Профіль продукту
OPXN-4GVDW – це оптичний термінальний пристрій доступу GPON, який добре інтегрований із двочастотним Wi-Fi5. Це кінцевий продукт оптичного волокна для операторів. Він підтримує надшвидкісний доступ через технологію GPON upstream і надає користувачам базові функції WIFI, маршрутизацію та функції гігабітного Ethernet. Вихідні мережеві порти OPXN-4GVDW є портами GPON. Порти нижнього користувача включають чотири електричні порти GE, один порт USB, один порт VOIP і порти WiFi5 WLAN.
Технічні характеристики продукту
| Апаратні параметри | |
| СВІТЛОДІОДНІ |
ПОТУЖНІСТЬ+PON/LOS+NET+LAN +POTS+WiFi+WPS+USB |
| Порт | 4*RJ45(GE) |
| 1*RJ11 (POTS) | |
| 1*Скидання+1*Живлення +1*Кнопка LED+1*Кнопка Wi-Fi+1*WPS | |
| 1*SC/UPC (або SC/APC) | |
| 1*ГОРШКИ | |
| 1 * Постійний струм | |
| 1*USB3.0 | |
| Розмір | 190 мм * 135 мм * 33 мм (Д * Ш * В) |
| Споживання | Менше або дорівнює 8 Вт |
| Параметри інтерфейсу | |
| Порт Ethernet |
Теги VLAN на основі порту Ethernet і видалення тегів |
| VLAN прозорий і позначте | |
| Вивчення MAC-адреси | |
| Автоузгодження 10/100/1000 Мбіт/с | |
| Порт VoIP |
Очікування виклику, безумовна переадресація виклику |
| Переадресація виклику, якщо зайнято, Переадресація виклику, якщо немає відповіді та Тристоронні виклики | |
| G711A/G711U/G729/G722 | |
| Протокол SDP (RFC 2327 і RFC 4566) T.30/T.38/G.711 режим факсу | |
| ДТМФ | |
| Wi-Fi5 | |
| Протокол WiFi |
2,4 ГГц підтримує 802.11b/g/n |
| 5 ГГц підтримує 802.11a/n/ac | |
| Потужність передачі | 2,4 Г 100 мВт, 5 Г/200 мВт |
| Підсилення антени | 5 дБі |
| антена | подвійна антена MIMO (2.4G&5G) |
| проникнення WLAN | Одна залізобетонна стіна або дві звичайні цегляні стіни (незалізобетонні) |
| Можливість доступу до WLAN | 32 клієнт |
| канал | 2,4 ГГц (канал 1-13) |
| 5 ГГц (канал 36-161) | |
| ЖМБ | Термінальні пристрої WLAN із функцією WPS Push Button встановлюють з’єднання протягом 2 хвилин |
| Функція безпеки WLAN |
WPA-PSK,WPA{1}}PSK,WPA3,WPA-PSK/WPA2-PSK AES, AES+TKIP |
| Швидкість повітря | 2.4G 300 Мбіт/с 5G 867Мбіт/с |
| Навколишнє середовище | |
| Робоча температура | 0 градусів ~45 градусів |
| Температура зберігання | -20 градусів ~70 градусів |
| Робоча вологість | 5%-95% (без конденсації) |
| Джерело живлення | 12V/1.5A |
Функція інтерфейсу
- 1 * Інтерфейс GPON: інтерфейс SC/UPC/APC, стандарт GPON
- 4 * Інтерфейс Ethernet: 10/ 100/ 1000 Мбіт/с, стандарт RJ - 45, IEEE802.3-2005
- 1 * Інтерфейс VOIP: відповідно до стандарту G. 711 a/u, G. 729 a/b, G. 722
- 1 * Інтерфейс USB: стандартний інтерфейс USB 3.0
- Дводіапазонний WIFI5 (2,4G 300 Мбіт/с 5G 867Мбіт/с)
Функція продукту
GPON
- ITU-T G.984.1-4
- 15 портів TCONT/256GEM
- Принаймні 8 вихідних черг на TCONT
- Режим відображення дорогоцінних каменів VLAN/пріоритет/VEIP
- SN/LOID/SN+ Автентифікація пароля Моніторинг продуктивності: порт eth/Gem
- Передсмертне дихання
Функції рівня 3
- PPPoE/Статичний IP/DHCP NAT/NAPT
- Переадресація портів ALG, UPnP
- ДДНС
- Подвійний стек IPv6/IPv4 і DS-Lite
- Статичні/за замовчуванням маршрути
- Кілька служб на одному порту WAN
- RIPv2 з пасивним режимом
Функції рівня 2
- MAC навчання (SVL)/старіння
- Підтримка максимальної довжини кадру до 1518 байт
- Тегування VLAN для немаркованих пакетів
- Підтримка VLAN 1-4094
- VLAN прозорий/трансляція
QoS
- Підтримка 8 черг із строгим пріоритетом
- Обмеження швидкості порту Ethernet
- 802.1pпріоритет
- SP/WRR
- Класифікація потоків послуг
Багатоадресна розсилка
- IGMP v2 (RFC 2236) і IGMP v3 (RFC 3376)
- IGMP Snooping і IGMP Proxy
- MLD v1/v2
управління
- OMCI/Web UI/TR069
- Управління Telnet/SSH за допомогою CLI
- Команди Резервне копіювання та відкат двосистемного програмного забезпечення
Популярні Мітки: gpon ont 4ge 1pots wifi5, Китай, виробники, постачальники, фабрика, опт, на замовлення


